Q60011802 - macOS 10.13 High Sierra Security requires a user’s approval before loading third-party kernel extensions.