Q10011712 - Current Arcmsr Linux source fails build on 4.9.54-gentoo mainline.


The new kernel version from version has removed some function calls. The driver source code version is able to support this 4.9.54-gentoo kernel version. 

Tags: driver, Linux
Last update:
2017-12-04 09:21
Author:
Simone
Revision:
1.0
Average rating:0 (0 Votes)

You cannot comment on this entry

Chuck Norris has counted to infinity. Twice.

Records in this category

Tags